hg: valhalla/valhalla/langtools: Add some functional juice to javac code

Maurizio Cimadamore maurizio.cimadamore at oracle.com
Tue Aug 12 21:13:15 UTC 2014

On 12/08/14 21:51, John Rose wrote:
> Maurizio, you should have called them "Adjuncts" or something, to avoid having everybody pile on about tuple lore.
Yeah - was saying the same earlier today :-)


More information about the valhalla-dev mailing list