Code review request: 7152582 PKCS11 tests should use the NSS libraries available in the OS

Vincent Ryan vincent.x.ryan at oracle.com
Fri Mar 9 07:17:10 PST 2012


Sean,

Please review the fix for:
   7152582 PKCS11 tests should use the NSS libraries available in the OS

Webrev:
    http://cr.openjdk.java.net/~vinnie/7152582/webrev.00/

Thanks.



More information about the security-dev mailing list